
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/dcw50"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://dcw50.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.4"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"GOP senator from SC proposes policing changes in newly-unveiled &#8216;Justice Act&#8217; | DCW50","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Kellie Meyer","description":"South Carolina Senator Tim Scott (R-SC) laid out the Republican plan for police reform on Wednesday alongside Senate Majority Leader Mitch McConnell and a team of GOP lawmakers.","publicationDate":"2020-06-17T18:35:41-04:00","lastModifiedDate":"2020-06-17T18:47:19-04:00","publicationDayOfWeek":"Wednesday","categoryList":["DCW50 News"],"primaryCategory":"DCW50 News","tagList":[],"wordCount":343,"paragraphCount":16,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":377132,"isShared":true,"originalSource":"https:\/\/www.wfla.com\/news\/washington-dc\/gop-lawmakers-propose-policing-changes-in-newly-unveiled-justice-act\/","sharingMode":"","primaryCategoryId":413235302} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wfla.com\/news\/washington-dc\/gop-lawmakers-propose-policing-changes-in-newly-unveiled-justice-act\/","ampUrl":"https:\/\/dcw50.com\/news\/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act\/amp\/","urlHostname":"https:\/\/dcw50.com","urlSlug":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"DCW50","callSign":"WDCW","domainName":"dcw50.com","timeZone":"America\/New_York","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":true} )
		</script>
		
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/dcw50.com\/news\/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act\/" || "";
var cats = "DCW50 News" || "";
var bob_kw = "" || "";
var bob_desc = "South Carolina Senator Tim Scott (R-SC) laid out the Republican plan for police reform on Wednesday alongside Senate Majority Leader Mitch McConnell and a team of GOP lawmakers." || "";
var bob_story_author = "Kellie Meyer" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/dcw50.com\/news\/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wdcw\/video\/video_studio\/484\/20\/06\/17\/5601376\/5601376_9E9CAA54560049C283E96EB60E18B8BA_200617_5601376_GOP_Police_Reform_Unveiled_3000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "dcw50.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-11","event":"dlReady","paragraphCount":16,"wordCount":343,"authorName":"Kellie Meyer","imageCount":0,"siteName":"DCW50","publishDateString":"Wed Jun 17 2020","publishTimeString":"06:35 PM EDT","originalContent":false,"classifyText":[],"categories":"DCW50 News","primaryCategory":"DCW50 News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	

	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DCW50","logo":{"@type":"ImageObject","url":"https:\/\/dcw50.com\/wp-content\/uploads\/sites\/9\/2020\/02\/cropped-dcw_logo.png"}},"name":"DCW50","description":"South Carolina Senator Tim Scott (R-SC) laid out the Republican plan for police reform on Wednesday alongside Senate Majority Leader Mitch McConnell and a team of GOP lawmakers.","headline":"GOP senator from SC proposes policing changes in newly-unveiled &#8216;Justice Act&#8217;","datePublished":"2020-06-17T22:35:41+00:00","dateModified":"2020-06-17T22:47:19+00:00","url":"https:\/\/dcw50.com\/news\/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act\/","author":[{"@type":"Person","name":"Kellie Meyer"}],"image":{"@type":"ImageObject","url":"https:\/\/dcw50.com\/wp-content\/uploads\/sites\/9\/2020\/06\/justice-act.jpg","name":"(Nexstar DC photo)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dcw50.com\/news\/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act\/"},"articleSection":"DCW50 News","genre":["DCW50 News"]}</script>

	<title>GOP senator from SC proposes policing changes in newly-unveiled &#8216;Justice Act&#8217; | DCW50</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DCW50 &raquo; Feed" href="https://dcw50.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DCW50 &raquo; Comments Feed" href="https://dcw50.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/dcw50.com\/news\/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act\/","page_slug":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act","page_type":"story","page_category":"dcw50_news","article_id":377132,"subpath":"\/dcw50_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='South Carolina Senator Tim Scott (R-SC) laid out the Republican plan for police reform on Wednesday alongside Senate Majority Leader Mitch McConnell and a team of GOP lawmakers.' /><!-- WP SEO -->
<meta name='google-site-verification' content='F1-8GXG-89LgEdiq45e42jQmFvfDSUf9daP16lR0x50' /><!-- WP SEO -->
<meta name='google-site-verification' content='UoPLec9YR_r0rHFNQZA1svO316Ur1gC6mbl1KaAeJnA&quot;' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dcw50.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #2D63A1;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://dcw50.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://dcw50.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=a518f1db36e509211cd2' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://dcw50.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=5ad42d373d7c177f56f7' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://dcw50.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.6.1' media='all' />
<script src='https://dcw50.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://dcw50.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dcw50.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dcw50.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dcw50.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.wfla.com/news/washington-dc/gop-lawmakers-propose-policing-changes-in-newly-unveiled-justice-act/" />
<link rel='shortlink' href='https://dcw50.com/?p=377132' />
<link rel="alternate" type="application/json+oembed" href="https://dcw50.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdcw50.com%2Fnews%2Fgop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dcw50.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdcw50.com%2Fnews%2Fgop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://dcw50.com/news/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="GOP senator from SC proposes policing changes in newly-unveiled &#8216;Justice Act&#8217;" />
<meta property="og:url" content="https://dcw50.com/news/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act/" />
<meta property="og:description" content="South Carolina Senator Tim Scott (R-SC) laid out the Republican plan for police reform on Wednesday alongside Senate Majority Leader Mitch McConnell and a team of GOP lawmakers." />
<meta property="article:published_time" content="2020-06-17T22:35:41+00:00" />
<meta property="article:modified_time" content="2020-06-17T22:47:19+00:00" />
<meta property="og:site_name" content="DCW50" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="GOP senator from SC proposes policing changes in newly-unveiled &#8216;Justice Act&#8217;" />
<meta name="twitter:image" content="https://dcw50.com/wp-content/uploads/sites/9/2020/06/justice-act.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://dcw50.com/wp-content/uploads/sites/9/2020/06/justice-act.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://dcw50.com/wp-content/uploads/sites/9/2020/06/justice-act.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="GOP senator from SC proposes policing changes in newly-unveiled &#8216;Justice Act&#8217;" />
<meta name="twitter:description" content="South Carolina Senator Tim Scott (R-SC) laid out the Republican plan for police reform on Wednesday alongside Senate Majority Leader Mitch McConnell and a team of GOP lawmakers." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-Screen-Shot-2020-02-17-at-3.23.47-PM.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-Screen-Shot-2020-02-17-at-3.23.47-PM.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-Screen-Shot-2020-02-17-at-3.23.47-PM.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-Screen-Shot-2020-02-17-at-3.23.47-PM.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-377132 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://dcw50.com/" rel="home">DCW50</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://dcw50.com/" rel="home">
						<img src="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-dcw_logo.png" alt="DCW50 News" />
						<div class="site-header__logo-bg" style="background-image: url('https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-dcw_logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://dcw50.com/weather/">
							<span class="site-header__weather-region">washington</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">69&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-103"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://dcw50.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-347483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347483"><a href="https://dcw50.com/watch-cw-shows/">Watch CW</a></li>
<li id="menu-item-361173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-361173"><a href="https://dcw50.com/news/">News</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-364423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364423"><a href="https://dcw50.com/news-2/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-361174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361174"><a href="https://dcw50.com/news/offbeat/">Offbeat</a></li>
	<li id="menu-item-361175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361175"><a href="https://dcw50.com/news/politics/">Politics</a></li>
	<li id="menu-item-361176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361176"><a href="https://dcw50.com/news/sports/">Sports</a></li>
	<li id="menu-item-361177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361177"><a href="https://dcw50.com/news/health/">Health</a></li>
	<li id="menu-item-351678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351678"><a href="https://dcw50.com/living-black-history/">Hidden History</a></li>
	<li id="menu-item-360990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360990"><a href="https://dcw50.com/remarkable-women/">Remarkable Women</a></li>
</ul>
</div></div></li>
<li id="menu-item-20650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20650"><a href="https://dcw50.com/community-calendar/">Events</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-349188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349188"><a href="https://dcw50.com/community-calendar/community-exclusives/">Community Exclusives</a></li>
	<li id="menu-item-287663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287663"><a href="https://dcw50.com/community-events/">Community Events</a></li>
	<li id="menu-item-20651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20651"><a target="_blank" rel="noopener noreferrer" href="https://portal.cityspark.com/EventEntry/EventEntry/DCW50">Add Your Event</a></li>
</ul>
</div></div></li>
<li id="menu-item-366097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366097"><a href="https://dcw50.com/contests/">Contests</a></li>
<li id="menu-item-360430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-360430"><a href="https://dcw50.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-360443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360443"><a href="https://dcw50.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-360442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360442"><a href="https://dcw50.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-360444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360444"><a href="/weather/weather-alerts/">Warnings</a></li>
</ul>
</div></div></li>
<li id="menu-item-368688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368688"><a href="https://dcw50.com/nurses/">Nurses Among Us</a></li>
<li id="menu-item-358484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358484"><a href="https://dcw50.com/traffic/">Traffic</a></li>
<li id="menu-item-361165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-361165"><a href="https://dcw50.com/contact-us/about/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-360353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360353"><a href="https://dcw50.com/contact-us/">Contact DCW50</a></li>
	<li id="menu-item-370606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370606"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar/4/refreshFacet/318c8bb6f553100021d223d9780d30be">Careers</a></li>
	<li id="menu-item-360375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360375"><a href="https://dcw50.com/contact-us/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-362213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362213"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-365684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365684"><a href="https://dcw50.com/open-for-business/">Open For Business</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://dcw50.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-377132 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		GOP senator from SC proposes policing changes in newly-unveiled &#8216;Justice Act&#8217;	</h1>

			<div class="article-eyebrow">
			<a href="https://dcw50.com/news/">DCW50 News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Kellie Meyer</p>
		
					Posted: <time datetime="2020-06-17T18:35:41-04:00">Jun 17, 2020 / 06:35 PM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-06-17T18:47:19-04:00">Jun 17, 2020 / 06:47 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<div id="p9"></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5601376","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"dcw50.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"dcw50.com","ns_st_st":"wdcw","ns_st_pu":"Nexstar","ns_st_ge":""},"ad":{"c3":"dcw50.com","ns_st_st":"wdcw","ns_st_pu":"Nexstar","ns_st_ge":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.wdcw/dcw50_news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://dcw50.com/news/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act/&ciu_szs=728x90,300x250&ad_rule=1&description_url=https://dcw50.com/news/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act/&cust_params=vid%3D5601376%26cmsid%3D377132%26pid%3D377132%26vidcat%3D/dcw50_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps://dcw50.com/news/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act/%26d_code%3Dna003"}},"expectPrerollTimeout":8,"accessKey":"k2rneA2YwLambcXz3WF1EHJ39edQLZ6M","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1NjAxMzc2IiwiaXNzIjoiazJybmVBMll3TGFtYmNYejNXRjFFSEozOWVkUUxaNk0iLCJleHAiOjE1OTI0NTA2Njd9.qwDuFJgiIx12fLCkTjm77Am4pkp4WXtyv-zszVXzWBM","nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wdcw/video/video_studio/484/20/06/17/5601376/5601376_9E9CAA54560049C283E96EB60E18B8BA_200617_5601376_GOP_Police_Reform_Unveiled_3000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"trackTimePeriod":60}</script>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (NEXSTAR) &#8212; South Carolina Senator Tim Scott (R-SC) laid out the Republican plan for police reform on Wednesday alongside Senate Majority Leader Mitch McConnell and a team of GOP lawmakers.</p>



<p>&#8220;(There are) three major areas,” Scott said.</p>



<p>The Republican senator&#8217;s &#8220;Justice Act&#8221; includes grant money for body cameras, a commission to review the nation&#8217;s current law enforcement system and data collection on use of force.</p>



<p>The bill doesn&#8217;t include a ban on chokeholds, <a rel="noreferrer noopener" href="https://www.wfla.com/news/politics/senate-gop-to-restrict-police-chokeholds-in-emerging-bill/" target="_blank">as was previously discussed</a>. While he was <a rel="noreferrer noopener" href="https://www.wfla.com/news/national/live-now-trump-to-sign-order-on-police-changes-as-democrats-urge-more/" target="_blank">signing an executive order on Tuesday</a>, President Donald Trump said chokeholds will be banned under a new credentialing process, &#8220;except if an officer’s life is at risk.&#8221;</p>



<p>The GOP bill also doesn&#8217;t include a ban on &#8220;no-knock&#8221; warrants, which allow officers to enter someone&#8217;s home without prior permission. Louisville, Kentucky banned them last week. The <a href="https://www.wfla.com/news/national/louisville-bans-no-knock-warrants-after-breonna-taylors-death/" target="_blank" rel="noreferrer noopener">new ordinance was named for Breonna Taylor</a>, who was fatally shot by officers who burst into her home.</p>



<p>&#8220;Banning no knocks doesn&#8217;t sound like a solid position based on any data because we don&#8217;t have that data,” Scott said during the press conference Wednesday morning.</p>



<p>Scott found significance in introducing the &#8220;Justice Act&#8221; on the anniversary of the Charleston church shooting that took the lives of nine black worshippers at the hands of a white gunman.</p>



<p>&#8220;June 17, a Wednesday five years later, to be in a position to hopefully restore a little more hope,” Scott said.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Five years ago, hate went into Mother Emanuel and took the lives of nine precious souls. A massacre that was meant to divide instead united people of all different backgrounds. Together let’s overcome darkness and work towards a brighter future. <a href="https://twitter.com/hashtag/Emanuel9?src=hash&amp;ref_src=twsrc%5Etfw">#Emanuel9</a> <a href="https://t.co/wO1DuGBuiL">https://t.co/wO1DuGBuiL</a></p>&mdash; Tim Scott (@SenatorTimScott) <a href="https://twitter.com/SenatorTimScott/status/1273213740129890306?ref_src=twsrc%5Etfw">June 17, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>McConnell said he&#8217;ll bring Scott&#8217;s bill to the senate floor for debate by next week. Republicans, including President Trump, want Democrats to get on board.</p>



<p>&#8220;We want very strong police, I want law and order,&#8221; <a href="https://www.wfla.com/news/trump-dramatic-phase-4-stimulus-being-considered-says-hes-not-worried-about-2nd-wave-of-covid-19/" target="_blank" rel="noreferrer noopener">President Trump said Wednesday</a>.</p>



<p>But Senate Minority Leader Chuck Schumer (D-NY) said action is needed and that the GOP bill called only for data.</p>



<p>&#8220;The Senate Republican proposal on policing does not rise to the moment,” Schumer said.</p>



<p>Scott wants a vote on his bill before the July 4 recess.</p>



<p>The fireworks will come early as both bills will be up for debate next week.</p>



<p class="has-text-align-center"><strong><em>Read the proposed Justice Act here:</em></strong></p>


<div class="ns-block-custom-html">
<iframe src="https://www.wfla.com/wp-content/uploads/sites/71/2020/06/JUSTICEActText.pdf" width=100% height=800px scrollbars=yes frameborder=0></iframe>
</div>
		

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-377132'>
<form action='https://dcw50.com/news/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act/#contact-form-377132' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g377132-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g377132-yourname' id='g377132-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g377132-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g377132-youremail' id='g377132-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g377132-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g377132-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='377132' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138637"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="ns-article-bin-8" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--dropin"
				data-component="articleListCarousel"
				data-context="carousel_dropin"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		DCW50 Exclusives	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="370544"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/t3-interviews-aews-cody-rhodes/"
									>
			
				T3 Interviews AEW&#8217;s Cody Rhodes
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-05-29T14:11:34-04:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/t3-interviews-aews-cody-rhodes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="369052"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/bens-chilli-bowl-is-open-and-helping/"
									>
			
				Ben&#8217;s Chilli Bowl is Open and Helping!
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-05-13T10:03:49-04:00">1 month ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/bens-chilli-bowl-is-open-and-helping/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=1242&#038;h=675&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=1242&amp;h=675&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=1242&amp;h=675&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=1242&amp;h=675&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="367750"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/jack-and-jimmy-reunited-on-the-radio/"
									>
			
				Jack and Jimmy&#8230; reunited on the radio.
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-04-24T10:22:16-04:00">2 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/jack-and-jimmy-reunited-on-the-radio/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&#038;h=480&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=480&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=480&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=480&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=480&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="366918"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/essential-information/"
									>
			
				Essential Local Information From DCW50
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-04-16T11:13:00-04:00">2 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/essential-information/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&#038;h=506&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&amp;h=506&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&amp;h=506&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&amp;h=506&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&amp;h=506&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="301004"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/watch-cw-shows/"
									>
			
				Watch CW Shows
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2016-10-20T11:50:47-04:00">4 years ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/watch-cw-shows/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&#038;h=225&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="363639"
			data-index="5"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/a-president-lived-here-the-woodrow-wilson-house/"
									>
			
				A President Lived Here: The Woodrow Wilson House
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-03-11T16:22:34-04:00">3 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/a-president-lived-here-the-woodrow-wilson-house/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=1920&#038;h=1200&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=1920&amp;h=1200&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="363249"
			data-index="6"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/arts-and-entertainment/ep177-3-3-20-in-front-of-a-studio-audience/"
									>
			
				Ep177 3/3/20 In front of a studio audience
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/arts-and-entertainment/">Arts and Entertainment</a> / <time datetime="2020-03-05T08:50:06-05:00">3 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/arts-and-entertainment/ep177-3-3-20-in-front-of-a-studio-audience/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper square-true-ratio landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=1075&#038;h=1075&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=1075&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=1075&amp;h=1075&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=1075&amp;h=1075&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="362925"
			data-index="7"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/a-president-lived-here/"
									>
			
				A President Lived Here
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-03-03T12:18:53-05:00">4 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/a-president-lived-here/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=1919&#038;h=1071&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=1919&amp;h=1071&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=1919&amp;h=1071&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="362130"
			data-index="8"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/jimmy-alexander-meets-the-presidents/"
									>
			
				Jimmy Alexander Meets the Presidents!
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-02-26T11:47:20-05:00">4 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/jimmy-alexander-meets-the-presidents/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/02/Screen-Shot-2020-02-26-at-8.45.45-AM.png?w=1800&#038;h=1011&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/02/Screen-Shot-2020-02-26-at-8.45.45-AM.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/02/Screen-Shot-2020-02-26-at-8.45.45-AM.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/02/Screen-Shot-2020-02-26-at-8.45.45-AM.png?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/02/Screen-Shot-2020-02-26-at-8.45.45-AM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/02/Screen-Shot-2020-02-26-at-8.45.45-AM.png?w=1800&amp;h=1011&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/02/Screen-Shot-2020-02-26-at-8.45.45-AM.png?w=1800&amp;h=1011&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More DCW50 Exclusives
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More DCW50 News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://dcw50.com/news/one-on-one-with-trump-president-explains-latest-on-covid-19-police-reform/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="377233"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5602404"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				One-on-One with Trump: President explains latest on COVID-19, police reform
					</h3>
	
			<footer class="article-list__article-byline">
			by Russell Falcon, Anna Wiernicki, and Nexstar <span class="sep">/</span> <time datetime="2020-06-17T21:47:24-04:00">Jun 17, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON, D.C. (Nexstar) -- President Trump says he'll support the GOP police reform bill introduced Wednesday morning by Republican Senator Tim Scott.</p>
<p>And he says he’s not afraid of a second wave of COVID-19.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://dcw50.com/news/senate-republicans-roll-out-police-reform-package/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="377101"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5601367"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Senate Republicans roll out police reform package
					</h3>
	
			<footer class="article-list__article-byline">
			by Raquel Martin <span class="sep">/</span> <time datetime="2020-06-17T18:03:52-04:00">Jun 17, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (NEXSTAR) — Senate Republicans on Wednesday unveiled their police reform initiative, which takes a different tack than the one House Democrats have proposed.</p>
<p>The GOP's plan, dubbed the Justice Act, would use federal grant money to incentivize police departments to adopt less lethal practices.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/20190802_172958-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/20190802_172958-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20190802_172958-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20190802_172958-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20190802_172958-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20190802_172958-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20190802_172958-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://dcw50.com/news/lawmakers-military-brass-working-to-eliminate-racial-injustice-in-nations-armed-forces/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="377097"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5601380"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Lawmakers, military brass working to eliminate racial injustice in nation’s armed forces
					</h3>
	
			<footer class="article-list__article-byline">
			by Joe Khalil <span class="sep">/</span> <time datetime="2020-06-17T18:02:41-04:00">Jun 17, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON, D.C. (NEXSTAR) - American institutions, from law enforcement to Hollywood, are re-examining their own ranks for racial bias.&nbsp;</p>
<p>The US military is following suit.&nbsp;</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/military.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/military.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/military.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/military.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/military.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/military.jpg?w=1440&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/military.jpg?w=1440&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376862"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/olympic-sports-fall-short-of-gender-equality-at-board-level/"
									>
			
				Olympic sports fall short of gender equality at board level
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/olympic-sports-fall-short-of-gender-equality-at-board-level/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376438"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
							data-vilynx-id="LIN_5598750"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/tracking-the-tropics-week-3-remembering-hurricane-michael-and-a-check-on-the-pacific-hurricane-season/"
									>
			
				Tracking the Tropics, Week 3: Remembering Hurricane Michael and a check on the Pacific hurricane season
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/tracking-the-tropics-week-3-remembering-hurricane-michael-and-a-check-on-the-pacific-hurricane-season/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Monitor-Tracking-the-Tropics-1920x1080-1.jpg?w=1000&#038;h=563&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Monitor-Tracking-the-Tropics-1920x1080-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Monitor-Tracking-the-Tropics-1920x1080-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Monitor-Tracking-the-Tropics-1920x1080-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Monitor-Tracking-the-Tropics-1920x1080-1.jpg?w=1000&amp;h=563&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Monitor-Tracking-the-Tropics-1920x1080-1.jpg?w=1000&amp;h=563&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Monitor-Tracking-the-Tropics-1920x1080-1.jpg?w=1000&amp;h=563&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376326"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/dcw50s-jimmy-alexander-on-ocs-famous-boardwalk/"
									>
			
				DCW50&#8217;s Jimmy Alexander on OC&#8217;s famous boardwalk
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/dcw50s-jimmy-alexander-on-ocs-famous-boardwalk/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=1370&#038;h=1020&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=1370&amp;h=1020&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=1370&amp;h=1020&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376302"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596614"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/columbus-statue-removed-at-tower-grove-park-in-south-st-louis/"
									>
			
				Columbus statue removed at Tower Grove Park in south St. Louis
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/columbus-statue-removed-at-tower-grove-park-in-south-st-louis/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/5336F9DA1A1D4A1BAE9D6D868B829DDF.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/5336F9DA1A1D4A1BAE9D6D868B829DDF.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/5336F9DA1A1D4A1BAE9D6D868B829DDF.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/5336F9DA1A1D4A1BAE9D6D868B829DDF.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/5336F9DA1A1D4A1BAE9D6D868B829DDF.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/5336F9DA1A1D4A1BAE9D6D868B829DDF.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/5336F9DA1A1D4A1BAE9D6D868B829DDF.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376300"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/cheap-widely-available-drug-is-first-to-improve-covid-19-survival-study-finds/"
									>
			
				Cheap, widely available drug is first to improve COVID-19 survival, study finds
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/cheap-widely-available-drug-is-first-to-improve-covid-19-survival-study-finds/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/patient.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/patient.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/patient.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/patient.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/patient.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/patient.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/patient.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376287"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596564"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/patient-killed-after-fatally-shooting-retired-cop-at-indiana-hospital/"
									>
			
				Patient killed after fatally shooting retired cop at Indiana hospital
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/patient-killed-after-fatally-shooting-retired-cop-at-indiana-hospital/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376285"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596564"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/patient-killed-after-fatally-shooting-retired-cop-at-munster-hospital/"
									>
			
				Patient killed after fatally shooting retired cop at Munster hospital
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/patient-killed-after-fatally-shooting-retired-cop-at-munster-hospital/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/munster.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="375855"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
							data-vilynx-id="LIN_5594973"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/22-year-old-woman-arrested-at-richmond-protest-pepper-spray-deployed/"
									>
			
				22-year-old woman arrested at Richmond protest, pepper spray deployed
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/22-year-old-woman-arrested-at-richmond-protest-pepper-spray-deployed/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Capture4-4.jpg?w=935&#038;h=506&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Capture4-4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Capture4-4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Capture4-4.jpg?w=935&amp;h=506&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Capture4-4.jpg?w=935&amp;h=506&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Capture4-4.jpg?w=935&amp;h=506&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Capture4-4.jpg?w=935&amp;h=506&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376283"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/us-retail-sales-up-a-record-17-7-in-partial-rebound/"
									>
			
				US retail sales up a record 17.7% in partial rebound
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/us-retail-sales-up-a-record-17-7-in-partial-rebound/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Retail.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Retail.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Retail.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Retail.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Retail.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Retail.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Retail.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376281"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596506"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/ford-revealing-new-bronco-on-oj-simpsons-birthday/"
									>
			
				Ford revealing new Bronco on OJ Simpson’s birthday
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/ford-revealing-new-bronco-on-oj-simpsons-birthday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Bronco.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Bronco.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Bronco.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Bronco.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Bronco.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Bronco.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Bronco.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="375821"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
							data-vilynx-id="LIN_5591643"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/partner-of-ceo-who-confronted-man-writing-black-lives-matter-on-own-home-fired-from-job/"
									>
			
				Partner of CEO who confronted man writing &#8216;Black Lives Matter&#8217; on own home fired from job
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/partner-of-ceo-who-confronted-man-writing-black-lives-matter-on-own-home-fired-from-job/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/man1-13.jpg?w=1024&#038;h=682&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/man1-13.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/man1-13.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/man1-13.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/man1-13.jpg?w=1024&amp;h=682&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/man1-13.jpg?w=1024&amp;h=682&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/man1-13.jpg?w=1024&amp;h=682&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376260"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/poll-americans-are-the-unhappiest-theyve-been-in-50-years/"
									>
			
				Poll: Americans are the unhappiest they&#8217;ve been in 50 years
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/poll-americans-are-the-unhappiest-theyve-been-in-50-years/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/flowers.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/flowers.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/flowers.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/flowers.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/flowers.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/flowers.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/flowers.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376255"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/veteran-missing-for-a-month-found-dead-in-stairwell-at-va-hospital/"
									>
			
				Veteran missing for a month found dead in stairwell at VA hospital
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/veteran-missing-for-a-month-found-dead-in-stairwell-at-va-hospital/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/hospital.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/hospital.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/hospital.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/hospital.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/hospital.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/hospital.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/hospital.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376247"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596284"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/what-to-do-when-getting-pulled-over-by-police/"
									>
			
				What to do when getting pulled over by police
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/what-to-do-when-getting-pulled-over-by-police/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/police-3.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/police-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/police-3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/police-3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/police-3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/police-3.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/police-3.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376239"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596256"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/black-pastor-in-virginia-calls-911-to-report-attack-gets-arrested/"
									>
			
				Black pastor in Virginia calls 911 to report attack, gets arrested
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/black-pastor-in-virginia-calls-911-to-report-attack-gets-arrested/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/pastor.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/pastor.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/pastor.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/pastor.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/pastor.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/pastor.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/pastor.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="376222"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5595663"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/video-shows-father-driving-truck-off-cliff-with-two-toddlers-inside/"
									>
			
				Video shows father driving truck off cliff with two toddlers inside
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/video-shows-father-driving-truck-off-cliff-with-two-toddlers-inside/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Crash-061320.jpg?w=1302&#038;h=732&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/Crash-061320.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Crash-061320.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Crash-061320.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Crash-061320.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Crash-061320.jpg?w=1302&amp;h=732&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/Crash-061320.jpg?w=1302&amp;h=732&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	<section id="ns-article-bin-7" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		More News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="376862"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/olympic-sports-fall-short-of-gender-equality-at-board-level/"
									>
			
				Olympic sports fall short of gender equality at board level
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-17T10:06:43-04:00">12 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://dcw50.com/news-2/olympic-sports-fall-short-of-gender-equality-at-board-level/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/20157370741958.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="376438"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
							data-vilynx-id="LIN_5598750"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/tracking-the-tropics-week-3-remembering-hurricane-michael-and-a-check-on-the-pacific-hurricane-season/"
									>
			
				Tracking the Tropics, Week 3: Remembering Hurricane Michael and a check on the Pacific hurricane season
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-17T17:47:50-04:00">5 hours ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="376326"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/dcw50s-jimmy-alexander-on-ocs-famous-boardwalk/"
									>
			
				DCW50&#8217;s Jimmy Alexander on OC&#8217;s famous boardwalk
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-16T13:08:48-04:00">1 day ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="376302"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596614"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/columbus-statue-removed-at-tower-grove-park-in-south-st-louis/"
									>
			
				Columbus statue removed at Tower Grove Park in south St. Louis
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-16T10:44:21-04:00">1 day ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="376300"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/cheap-widely-available-drug-is-first-to-improve-covid-19-survival-study-finds/"
									>
			
				Cheap, widely available drug is first to improve COVID-19 survival, study finds
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-16T10:44:17-04:00">1 day ago</time>		</footer>
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="376287"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596564"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/patient-killed-after-fatally-shooting-retired-cop-at-indiana-hospital/"
									>
			
				Patient killed after fatally shooting retired cop at Indiana hospital
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-16T10:44:06-04:00">1 day ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="376285"
			data-index="6"
			data-collection="article-list6"
			data-anvato-params="null"
							data-vilynx-id="LIN_5596564"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/patient-killed-after-fatally-shooting-retired-cop-at-munster-hospital/"
									>
			
				Patient killed after fatally shooting retired cop at Munster hospital
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-16T10:43:59-04:00">1 day ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="375855"
			data-index="7"
			data-collection="article-list6"
			data-anvato-params="null"
							data-vilynx-id="LIN_5594973"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/22-year-old-woman-arrested-at-richmond-protest-pepper-spray-deployed/"
									>
			
				22-year-old woman arrested at Richmond protest, pepper spray deployed
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-16T10:43:52-04:00">1 day ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="376283"
			data-index="8"
			data-collection="article-list6"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/us-retail-sales-up-a-record-17-7-in-partial-rebound/"
									>
			
				US retail sales up a record 17.7% in partial rebound
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-16T10:43:45-04:00">1 day ago</time>		</footer>
	
	
	
	</div>

		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://dcw50.com/news-2/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="341840"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/documents-man-wanted-for-d-c-womans-murder-has-violent-past/"
									>
			
				Documents: Man wanted for D.C. woman&#8217;s murder has violent past
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
				
</div>



			</section>
			</section><section id="ns-article-bin-4" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="377233"
			data-index="0"
			data-collection="article-list8"
			data-anvato-params="null"
							data-vilynx-id="LIN_5602404"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/one-on-one-with-trump-president-explains-latest-on-covid-19-police-reform/"
									>
			
				One-on-One with Trump: President explains latest on COVID-19, police reform
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-06-17T21:47:24-04:00">37 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://dcw50.com/news/one-on-one-with-trump-president-explains-latest-on-covid-19-police-reform/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/trump-anna-wiernicki-interview.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="377132"
			data-index="1"
			data-collection="article-list8"
			data-anvato-params="null"
							data-vilynx-id="LIN_5601376"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act/"
									>
			
				GOP senator from SC proposes policing changes in newly-unveiled &#8216;Justice Act&#8217;
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-06-17T18:47:19-04:00">4 hours ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="377101"
			data-index="2"
			data-collection="article-list8"
			data-anvato-params="null"
							data-vilynx-id="LIN_5601367"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/senate-republicans-roll-out-police-reform-package/"
									>
			
				Senate Republicans roll out police reform package
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-06-17T18:03:52-04:00">4 hours ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="377097"
			data-index="3"
			data-collection="article-list8"
			data-anvato-params="null"
							data-vilynx-id="LIN_5601380"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/lawmakers-military-brass-working-to-eliminate-racial-injustice-in-nations-armed-forces/"
									>
			
				Lawmakers, military brass working to eliminate racial injustice in nation’s armed forces
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-06-17T18:02:41-04:00">4 hours ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="377084"
			data-index="4"
			data-collection="article-list8"
			data-anvato-params="null"
							data-vilynx-id="LIN_5601396"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/lawmakers-say-faa-stonewalling-737-max-crash-investigation/"
									>
			
				Lawmakers say FAA stonewalling 737 Max crash  investigation
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-06-17T17:51:14-04:00">5 hours ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="376587"
			data-index="5"
			data-collection="article-list8"
			data-anvato-params="null"
							data-vilynx-id="LIN_5598677"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/it-could-be-longer-than-a-year-for-oil-industry-to-recover-from-pandemic-experts-say/"
									>
			
				It could be longer than a year for oil industry to recover from pandemic, experts say
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-06-16T20:17:28-04:00">1 day ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://dcw50.com/news/">
			More DCW50 News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://dcw50.com/" rel="home">
				<img src="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-dcw_logo.png" alt="WDCW" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/DCW50/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/dcw50">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/dcw50/">
					<img src="https://dcw50.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
											</ul>
</aside>
	</div>
	
	
	
<div class="site-footer__primary-nav">
	<div class="menu-supernav-container"><ul id="menu-supernav" class="menu"><li id="menu-item-347483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347483"><a href="https://dcw50.com/watch-cw-shows/">Watch CW</a></li>
<li id="menu-item-361173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-361173"><a href="https://dcw50.com/news/">News</a></li>
<li id="menu-item-20650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20650"><a href="https://dcw50.com/community-calendar/">Events</a></li>
<li id="menu-item-366097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366097"><a href="https://dcw50.com/contests/">Contests</a></li>
<li id="menu-item-360430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-360430"><a href="https://dcw50.com/weather/">Weather</a></li>
<li id="menu-item-368688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368688"><a href="https://dcw50.com/nurses/">Nurses Among Us</a></li>
<li id="menu-item-358484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358484"><a href="https://dcw50.com/traffic/">Traffic</a></li>
<li id="menu-item-361165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-361165"><a href="https://dcw50.com/contact-us/about/">About Us</a></li>
<li id="menu-item-365684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365684"><a href="https://dcw50.com/open-for-business/">Open For Business</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-360556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360556"><a href="https://publicfiles.fcc.gov/tv-profile/wdcw">FCC Public File</a></li>
<li id="menu-item-360555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360555"><a href="https://dcw50.com/contact-us/public-file-help/">Public File Help</a></li>
<li id="menu-item-370577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370577"><a href="https://dcw50.com/wp-content/uploads/sites/9/2020/05/WashingtonDC_EEO_Public_File-Final-05-29-2020.pdf">EEO Report</a></li>
<li id="menu-item-370579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370579"><a href="https://dcw50.com/wp-content/uploads/sites/9/2020/05/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li>
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target=""
							>
								Privacy Policy							</a>
						</li>
					
											
											<li>
							<a
								href="https://dcw50.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li>
							<a
								href="https://www.covers.com/"
								target=""
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://dcw50.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "DCW50 News";
	_sf_async_config.authors = "Kellie Meyer";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PBEC7C918-4F1D-4FC6-B395-19102C6D1E09","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 377132,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"dcw50_news","kw":"gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act"}'   data-path='/5678/nx.wdcw/dcw50_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=102)}({102:function(t,e,n){t.exports=n(103)},103:function(t,e,n){"use strict";n.r(e);var o=n(28);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},28:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script>
var wpApiSettings = {"root":"https:\/\/dcw50.com\/wp-json\/","nonce":"ddb2edc757","versionString":"wp\/v2\/"};
</script>
<script src='https://dcw50.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://dcw50.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=df6499a6dff170119c07'></script>
<script src='https://dcw50.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=e1916b7c22122434057b'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/dcw50.com\/news\/gop-senator-from-sc-proposes-policing-changes-in-newly-unveiled-justice-act\/"}
</script>
<script src='https://dcw50.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'171039126',post:'377132',tz:'-4',srv:'dcw50.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039126', '377132' ]);
</script>

</body>
</html>
