
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/dcw50"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://dcw50.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.5"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Report: Father says he was in process of custody exchange when crash that killed 1-year-old occurred","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Carolyn Williams","description":"A father told police he was in the process of a custody exchange when the deadly crash that claimed the life of his 1-year-old son occurred, according to an arrest report obtained by 8 News Now.","publicationDate":"2020-07-14T10:41:39-04:00","lastModifiedDate":"2020-07-14T10:41:39-04:00","publicationDayOfWeek":"Tuesday","categoryList":["News"],"primaryCategory":"News","tagList":[],"wordCount":450,"paragraphCount":14,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":392785,"isShared":true,"originalSource":"https:\/\/www.8newsnow.com\/news\/local-news\/report-father-says-he-was-in-process-of-custody-exchange-when-accident-that-killed-1-year-old-occurred\/","sharingMode":"","primaryCategoryId":667751982,"persistentId":"nxstrib-9-article-392785"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.8newsnow.com\/news\/local-news\/report-father-says-he-was-in-process-of-custody-exchange-when-accident-that-killed-1-year-old-occurred\/","ampUrl":"https:\/\/dcw50.com\/news-2\/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred\/amp\/","urlHostname":"https:\/\/dcw50.com","urlSlug":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred","directoryPath":["news-2"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"DCW50","callSign":"WDCW","domainName":"dcw50.com","timeZone":"America\/New_York","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":true} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/dcw50.com\/news-2\/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred\/" || "";
var cats = "News" || "";
var bob_kw = "" || "";
var bob_desc = "A father told police he was in the process of a custody exchange when the deadly crash that claimed the life of his 1-year-old son occurred, according to an arrest report obtained by 8 News Now." || "";
var bob_story_author = "Carolyn Williams" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/dcw50.com\/news-2\/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wdcw\/video\/video_studio\/536\/20\/07\/13\/5672234\/5672234_3E7CF5C167A14EFF990689211E3B2A2C_200713_5672234_Woman_traveling_121_mph_in_45_mph_zone_in_crash__4000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "dcw50.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-11","event":"dlReady","paragraphCount":14,"wordCount":450,"authorName":"Carolyn Williams","imageCount":0,"siteName":"DCW50","publishDateString":"Tue Jul 14 2020","publishTimeString":"10:41 AM EDT","originalContent":false,"classifyText":[],"categories":"News","primaryCategory":"News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	

	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DCW50","logo":{"@type":"ImageObject","url":"https:\/\/dcw50.com\/wp-content\/uploads\/sites\/9\/2020\/02\/cropped-dcw_logo.png"}},"name":"DCW50","description":"A father told police he was in the process of a custody exchange when the deadly crash that claimed the life of his 1-year-old son occurred, according to an arrest report obtained by 8 News Now.","headline":"Report: Father says he was in process of custody exchange when crash that killed 1-year-old occurred","datePublished":"2020-07-14T14:41:39+00:00","dateModified":"2020-07-14T14:41:39+00:00","url":"https:\/\/dcw50.com\/news-2\/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred\/","author":[{"@type":"Person","name":"Carolyn Williams"}],"image":{"@type":"ImageObject","url":"https:\/\/dcw50.com\/wp-content\/uploads\/sites\/9\/2020\/07\/Lauren-Prescia-Mugshot.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dcw50.com\/news-2\/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred\/"},"articleSection":"News","genre":["News"]}</script>

	
	<title>Report: Father says he was in process of custody exchange when crash that killed 1-year-old occurred | DCW50</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DCW50 &raquo; Feed" href="https://dcw50.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DCW50 &raquo; Comments Feed" href="https://dcw50.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/dcw50.com\/news-2\/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred\/","page_slug":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred","page_type":"story","page_category":"news","article_id":392785,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='A father told police he was in the process of a custody exchange when the deadly crash that claimed the life of his 1-year-old son occurred, according to an arrest report obtained by 8 News Now.' /><!-- WP SEO -->
<meta name='google-site-verification' content='F1-8GXG-89LgEdiq45e42jQmFvfDSUf9daP16lR0x50' /><!-- WP SEO -->
<meta name='google-site-verification' content='UoPLec9YR_r0rHFNQZA1svO316Ur1gC6mbl1KaAeJnA&quot;' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dcw50.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #2D63A1;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://dcw50.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://dcw50.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=37a68bf84edc4c3908ad' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://dcw50.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=009c21e4fec8440e1456' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://dcw50.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.7.0.1' media='all' />
<script src='https://dcw50.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://dcw50.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dcw50.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dcw50.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dcw50.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.8newsnow.com/news/local-news/report-father-says-he-was-in-process-of-custody-exchange-when-accident-that-killed-1-year-old-occurred/" />
<link rel='shortlink' href='https://dcw50.com/?p=392785' />
<link rel="alternate" type="application/json+oembed" href="https://dcw50.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdcw50.com%2Fnews-2%2Freport-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dcw50.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdcw50.com%2Fnews-2%2Freport-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://dcw50.com/news-2/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Report: Father says he was in process of custody exchange when crash that killed 1-year-old occurred" />
<meta property="og:url" content="https://dcw50.com/news-2/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred/" />
<meta property="og:description" content="A father told police he was in the process of a custody exchange when the deadly crash that claimed the life of his 1-year-old son occurred, according to an arrest report obtained by 8 News Now." />
<meta property="article:published_time" content="2020-07-14T14:41:39+00:00" />
<meta property="article:modified_time" content="2020-07-14T14:41:39+00:00" />
<meta property="og:site_name" content="DCW50" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Report: Father says he was in process of custody exchange when crash that killed 1-year-old occurred" />
<meta name="twitter:image" content="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Lauren-Prescia-Mugshot.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Lauren-Prescia-Mugshot.jpg?w=720&amp;h=405&amp;crop=1&amp;resize=1280,720" />
<meta property="og:image:secure_url" content="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Lauren-Prescia-Mugshot.jpg?w=720&#038;h=405&#038;crop=1&#038;resize=1280,720" />
<meta name="twitter:title" content="Report: Father says he was in process of custody exchange when crash that killed 1-year-old occurred" />
<meta name="twitter:description" content="A father told police he was in the process of a custody exchange when the deadly crash that claimed the life of his 1-year-old son occurred, according to an arrest report obtained by 8 News Now." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-Screen-Shot-2020-02-17-at-3.23.47-PM.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-Screen-Shot-2020-02-17-at-3.23.47-PM.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-Screen-Shot-2020-02-17-at-3.23.47-PM.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-Screen-Shot-2020-02-17-at-3.23.47-PM.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-392785 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://dcw50.com/" rel="home">DCW50</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://dcw50.com/" rel="home">
						<img src="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-dcw_logo.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-dcw_logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://dcw50.com/weather/">
							<span class="site-header__weather-region">washington</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">88&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://dcw50.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-347483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347483"><a href="https://dcw50.com/watch-cw-shows/">Watch CW</a></li>
<li id="menu-item-361173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor current-menu-ancestor current-menu-parent current-category-parent menu-item-has-children menu-item-361173"><a href="https://dcw50.com/news/">News</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-364423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364423"><a href="https://dcw50.com/news-2/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-361174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-361174"><a href="https://dcw50.com/news/offbeat/" aria-current="page">Offbeat</a></li>
	<li id="menu-item-361175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361175"><a href="https://dcw50.com/news/politics/">Politics</a></li>
	<li id="menu-item-361176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361176"><a href="https://dcw50.com/news/sports/">Sports</a></li>
	<li id="menu-item-361177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361177"><a href="https://dcw50.com/news/health/">Health</a></li>
	<li id="menu-item-351678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351678"><a href="https://dcw50.com/living-black-history/">Hidden History</a></li>
	<li id="menu-item-360990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360990"><a href="https://dcw50.com/remarkable-women/">Remarkable Women</a></li>
</ul>
</div></div></li>
<li id="menu-item-20650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20650"><a href="https://dcw50.com/community-calendar/">Events</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-349188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349188"><a href="https://dcw50.com/community-calendar/community-exclusives/">Community Exclusives</a></li>
	<li id="menu-item-287663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287663"><a href="https://dcw50.com/community-events/">Community Events</a></li>
	<li id="menu-item-20651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20651"><a target="_blank" rel="noopener noreferrer" href="https://portal.cityspark.com/EventEntry/EventEntry/DCW50">Add Your Event</a></li>
</ul>
</div></div></li>
<li id="menu-item-366097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366097"><a href="https://dcw50.com/contests/">Contests</a></li>
<li id="menu-item-360430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-360430"><a href="https://dcw50.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-360443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360443"><a href="https://dcw50.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-360442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360442"><a href="https://dcw50.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-360444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360444"><a href="/weather/weather-alerts/">Warnings</a></li>
</ul>
</div></div></li>
<li id="menu-item-388921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388921"><a href="https://dcw50.com/inova-medical-minute/">Inova Medical Minute</a></li>
<li id="menu-item-358484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358484"><a href="https://dcw50.com/traffic/">Traffic</a></li>
<li id="menu-item-361165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-361165"><a href="https://dcw50.com/contact-us/about/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-360353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360353"><a href="https://dcw50.com/contact-us/">Contact DCW50</a></li>
	<li id="menu-item-370606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370606"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar/4/refreshFacet/318c8bb6f553100021d223d9780d30be">Careers</a></li>
	<li id="menu-item-360375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360375"><a href="https://dcw50.com/contact-us/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-362213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362213"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-365684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365684"><a href="https://dcw50.com/open-for-business/">Open For Business</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://dcw50.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-392785 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Report: Father says he was in process of custody exchange when crash that killed 1-year-old occurred	</h1>

			<div class="article-eyebrow">
			<a href="https://dcw50.com/news-2/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Carolyn Williams</p>
		
					Posted: <time datetime="2020-07-14T10:41:39-04:00">Jul 14, 2020 / 10:41 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-07-14T10:41:39-04:00">Jul 14, 2020 / 10:41 AM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<figure class="ns-block-embed-anvato"><div class="ns-block-embed__wrapper"><div id="p9"></div></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5672234","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"dcw50.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"dcw50.com","ns_st_st":"wdcw","ns_st_pu":"Nexstar","ns_st_ge":"","cs_ucfr":""},"ad":{"c3":"dcw50.com","ns_st_st":"wdcw","ns_st_pu":"Nexstar","ns_st_ge":"","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.wdcw/news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://dcw50.com/news-2/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred/&vconp=2&cust_params=vid%3D5672234%26cmsid%3D392785%26pid%3D392785%26vidcat%3D/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"}},"expectPrerollTimeout":8,"accessKey":"k2rneA2YwLambcXz3WF1EHJ39edQLZ6M","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1NjcyMjM0IiwiaXNzIjoiazJybmVBMll3TGFtYmNYejNXRjFFSEozOWVkUUxaNk0iLCJleHAiOjE1OTQ3NTc5MjB9.vXnd0NO9cR3AteNPi2js-adK9tjAoVGNo4660jO1x6c","nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wdcw/video/video_studio/536/20/07/13/5672234/5672234_3E7CF5C167A14EFF990689211E3B2A2C_200713_5672234_Woman_traveling_121_mph_in_45_mph_zone_in_crash__4000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"trackTimePeriod":60}</script></figure>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p><strong>LAS VEGAS (KLAS) &#8212; </strong>A father told police he was in the process of a custody exchange when the deadly crash that claimed the life of his 1-year-old son occurred, according to an arrest report obtained by 8 News Now. </p>



<p>Cameron Hubbard-Jones, Royce Jones&#8217; father, was one of the witnesses of the incident near Rampart and Lake Mead the evening of July 12. </p>



<div class="wp-block-file aligncenter"><a href="https://www.8newsnow.com/wp-content/uploads/sites/59/2020/07/PresciaLauren7095356ArrestReport.pdf"><strong>Full Lauren Prescia arrest report</strong></a><a href="https://www.8newsnow.com/wp-content/uploads/sites/59/2020/07/PresciaLauren7095356ArrestReport.pdf" class="wp-block-file__button" download>Download</a></div>



<p>Jones told police he was on the phone with 23-year-old Lauren Prescia when she told him that she would beat him home and began speeding, the report says. Jones saw Prescia pass him near the intersection of Rampart and Summerlin Parkway. </p>



<p>Jones said he told Prescia to slow down due to having his child in the car. He relayed to authorities that he slowed as they neared the intersection of Rampart and Lake Mead, but that Prescia continued on at a high rate of speed. </p>



<p>When he saw the collision, Jones said he immediately stopped and ran for his son, who was still strapped in the car seat. He then took him out of it. </p>


<div class="ns-block-custom-html">
</div>


<p>According to Metro in an earlier crash report, Royce was in a car with Prescia, who was driving a Hyundai Sonata at a high rate of speed northbound on Rampart when she struck a Nissan Sentra, driven by a 36-year-old woman, who was making a right turn from westbound Lake Mead onto northbound Rampart.</p>



<p>The force of the crash caused the Hyundai to lose control and hit a marquee sign, severing the car in half&nbsp;</p>



<p>According to the arrest report, witnesses said they saw the baby ejected from the vehicle and that he appeared to show no signs of life. </p>



<p>When police arrived on scene, they observed Prescia had blood-shot eyes, emitted a strong alcohol odor and was slurring her speech. Prescia told authorities she consumed two 12-ounce White Claws around 4 p.m. </p>



<p>She reportedly was unable to perform Standardized Field Sobriety tests as medical personnel were working on her. She was transported to UMC, where evidentiary blood samples were obtained. </p>



<p>Royce&#8217;s forward-facing car seat was in the right rear passenger seat, the portion of Prescia&#8217;s Hyundai that was sheered off during the collision. According to the report, he sustained severe head trauma and was pronounced dead at 1:10 a.m. </p>



<p>Detectives obtained a warrant to access the airbag control module of Prescia&#8217;s car. Data from the module revealed the Hyundai was traveling around 120 mph, with the vehicle&#8217;s throttle at 100%, five seconds before the collision. Prescia reached 121 mph two and half seconds before the collision. </p>



<p>Prescia faces charges of abuse, neglect or endangerment of a child, felony reckless driving and driving under the influence of alcohol resulting in death. </p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-392785'>
<form action='https://dcw50.com/news-2/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred/#contact-form-392785' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g392785-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g392785-yourname' id='g392785-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g392785-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g392785-youremail' id='g392785-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g392785-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g392785-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='392785' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138637"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="media_image-5" class="widget widget_media_image"><img width="1080" height="1080" src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?w=1080" class="image wp-image-389616  attachment-1080x1080 size-1080x1080" alt="" style="max-width: 100%; height: auto;" srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg 1080w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?resize=150,150 150w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?resize=300,300 300w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?resize=768,768 768w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?resize=720,720 720w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?resize=100,100 100w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?resize=200,200 200w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?resize=600,600 600w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/107388763_2903102463257752_1181376509154079653_o.jpg?resize=60,60 60w" sizes="(max-width: 1080px) 100vw, 1080px" /></section><section id="ns-article-bin-8" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--dropin"
				data-component="articleListCarousel"
				data-context="carousel_dropin"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		DCW50 Exclusives	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="376326"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/dcw50s-jimmy-alexander-on-ocs-famous-boardwalk/"
									>
			
				DCW50&#8217;s Jimmy Alexander on OC&#8217;s famous boardwalk
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-06-16T13:08:48-04:00">4 weeks ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/dcw50s-jimmy-alexander-on-ocs-famous-boardwalk/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=1370&#038;h=1020&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=1370&amp;h=1020&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/06/IMG_6404.jpg?w=1370&amp;h=1020&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="370544"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/t3-interviews-aews-cody-rhodes/"
									>
			
				T3 Interviews AEW&#8217;s Cody Rhodes
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-05-29T14:11:34-04:00">2 months ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/t3-interviews-aews-cody-rhodes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/t3.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="369052"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/bens-chilli-bowl-is-open-and-helping/"
									>
			
				Ben&#8217;s Chilli Bowl is Open and Helping!
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-05-13T10:03:49-04:00">2 months ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/bens-chilli-bowl-is-open-and-helping/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=1242&#038;h=675&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=1242&amp;h=675&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=1242&amp;h=675&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/05/thumbnail_IMG_6056.jpg?w=1242&amp;h=675&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="367750"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/jack-and-jimmy-reunited-on-the-radio/"
									>
			
				Jack and Jimmy&#8230; reunited on the radio.
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-04-24T10:22:16-04:00">3 months ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/jack-and-jimmy-reunited-on-the-radio/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&#038;h=480&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=480&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=480&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=480&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/IMG_5744.png?w=640&amp;h=480&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="366918"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/essential-information/"
									>
			
				Essential Local Information From DCW50
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-04-16T11:13:00-04:00">3 months ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/essential-information/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&#038;h=506&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&amp;h=506&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&amp;h=506&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&amp;h=506&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/04/Coronavirus-1920-X-1080_-2-1-1-1-2-1-2.jpg?w=900&amp;h=506&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="301004"
			data-index="5"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/watch-cw-shows/"
									>
			
				Watch CW Shows
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2016-10-20T11:50:47-04:00">4 years ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/watch-cw-shows/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&#038;h=225&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2016/10/16_watch_stream_3-up_625x352_03.jpg?w=400&amp;h=225&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="363639"
			data-index="6"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/a-president-lived-here-the-woodrow-wilson-house/"
									>
			
				A President Lived Here: The Woodrow Wilson House
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-03-11T16:22:34-04:00">4 months ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/a-president-lived-here-the-woodrow-wilson-house/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=1920&#038;h=1200&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-11-at-4.21.33-PM.png?w=1920&amp;h=1200&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="363249"
			data-index="7"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/arts-and-entertainment/ep177-3-3-20-in-front-of-a-studio-audience/"
									>
			
				Ep177 3/3/20 In front of a studio audience
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/arts-and-entertainment/">Arts and Entertainment</a> / <time datetime="2020-03-05T08:50:06-05:00">4 months ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/arts-and-entertainment/ep177-3-3-20-in-front-of-a-studio-audience/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=1075&#038;h=1075&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=1075&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=1075&amp;h=1075&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/ESMFsObXUAIbmOh.jpeg?w=1075&amp;h=1075&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="362925"
			data-index="8"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/a-president-lived-here/"
									>
			
				A President Lived Here
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-03-03T12:18:53-05:00">4 months ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news/a-president-lived-here/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=1919&#038;h=1071&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=1919&amp;h=1071&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/03/Screen-Shot-2020-03-03-at-12.17.41-PM.png?w=1919&amp;h=1071&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More DCW50 Exclusives
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://dcw50.com/news-2/eyewitness-led-police-to-trail-where-body-of-missing-three-year-old-kansas-girl-was-found/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="393055"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Eyewitness led police to trail where body of missing three-year-old Kansas girl was found
					</h3>
	
						<footer class="article-list__article-byline">
				by Shannon O&#039;Brien (WDAF) and Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-07-14T10:43:37-04:00">Jul 14, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>KANSAS CITY, Kan. (WDAF) — An eyewitness led police to the spot where three-year-old Olivia Jansen’s body was found in a wooded area, sources say.</p>
<p>The Kansas City girl's body was found in what police describe as a shallow grave off a path about nine hours after her father, Howard Jansen III, reported her missing Friday.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5671379"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://dcw50.com/news-2/grant-imahara-co-host-of-mythbusters-and-white-rabbit-project-dies-at-49/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="393023"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Grant Imahara, co-host of MythBusters and White Rabbit Project, dies at 49
					</h3>
	
						<footer class="article-list__article-byline">
				by CNNwire and Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-07-14T10:43:26-04:00">Jul 14, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>(CNN/WJW) - Grant Imahara, host of Discovery Channel's "MythBusters" and Netflix's "White Rabbit Project," has died, according to a statement from the Discovery Channel. He was 49 years old. </p>
<p>Grant died of a brain aneurysm, according to The Hollywood Reporter.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5672803"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&#038;h=476&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&amp;h=476&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&amp;h=476&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&amp;h=476&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&amp;h=476&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://dcw50.com/news-2/former-mythbusters-host-grant-imahara-dies-unexpectedly-at-49/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="392923"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Former Mythbusters’ host Grant Imahara, dies unexpectedly at 49
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-07-14T10:42:41-04:00">Jul 14, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>(WTVO) -- Grant Imahara, most famously known for his prominent role in Discovery Channel's Mythbusters, has reportedly died. According to Variety, a spokesman from Discovery confirmed his death but no other details were released. </p>
<p>“We are heartbroken to hear this sad news about Grant. He was an important part of our Discovery family and a really wonderful man. Our thoughts and prayers go out to his family,” the Discovery spokesperson said in a statement.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&#038;h=476&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&amp;h=476&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&amp;h=476&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&amp;h=476&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&amp;h=476&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="393055"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/eyewitness-led-police-to-trail-where-body-of-missing-three-year-old-kansas-girl-was-found/"
									>
			
				Eyewitness led police to trail where body of missing three-year-old Kansas girl was found
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/eyewitness-led-police-to-trail-where-body-of-missing-three-year-old-kansas-girl-was-found/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5671379"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="393023"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/grant-imahara-co-host-of-mythbusters-and-white-rabbit-project-dies-at-49/"
									>
			
				Grant Imahara, co-host of MythBusters and White Rabbit Project, dies at 49
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/grant-imahara-co-host-of-mythbusters-and-white-rabbit-project-dies-at-49/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5672803"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&#038;h=476&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&amp;h=476&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&amp;h=476&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&amp;h=476&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM-1.png?w=835&amp;h=476&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="392923"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/former-mythbusters-host-grant-imahara-dies-unexpectedly-at-49/"
									>
			
				Former Mythbusters’ host Grant Imahara, dies unexpectedly at 49
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/former-mythbusters-host-grant-imahara-dies-unexpectedly-at-49/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&#038;h=476&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&amp;h=476&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&amp;h=476&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&amp;h=476&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Screen-Shot-2020-07-14-at-12.23.22-AM.png?w=835&amp;h=476&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="392851"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/squirrel-tests-positive-for-bubonic-plague-in-colorado/"
									>
			
				Squirrel tests positive for bubonic plague in Colorado
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/squirrel-tests-positive-for-bubonic-plague-in-colorado/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-166127531.jpg?w=724&#038;h=483&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-166127531.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-166127531.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-166127531.jpg?w=724&amp;h=483&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-166127531.jpg?w=724&amp;h=483&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-166127531.jpg?w=724&amp;h=483&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-166127531.jpg?w=724&amp;h=483&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="392522"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/ventura-county-officials-id-body-found-in-lake-piru-as-missing-actress-naya-rivera/"
									>
			
				Ventura County officials ID body found in Lake Piru as missing actress Naya Rivera
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/ventura-county-officials-id-body-found-in-lake-piru-as-missing-actress-naya-rivera/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5672206"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/naya2-1.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/naya2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/naya2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/naya2-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/naya2-1.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/naya2-1.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/naya2-1.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="392822"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/sheriff-3-charged-in-one-of-the-worst-child-abuse-cases-ever-in-louisiana-parish/"
									>
			
				Sheriff: 3 charged in one of the &#8216;worst&#8217; child abuse cases ever in Louisiana parish
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/sheriff-3-charged-in-one-of-the-worst-child-abuse-cases-ever-in-louisiana-parish/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Adam-Fulks-Stacey-Tharpe-Dakota-Singletary-7-12-20.jpg?w=1260&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Adam-Fulks-Stacey-Tharpe-Dakota-Singletary-7-12-20.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Adam-Fulks-Stacey-Tharpe-Dakota-Singletary-7-12-20.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Adam-Fulks-Stacey-Tharpe-Dakota-Singletary-7-12-20.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Adam-Fulks-Stacey-Tharpe-Dakota-Singletary-7-12-20.jpg?w=1260&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Adam-Fulks-Stacey-Tharpe-Dakota-Singletary-7-12-20.jpg?w=1260&amp;h=720&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Adam-Fulks-Stacey-Tharpe-Dakota-Singletary-7-12-20.jpg?w=1260&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390418"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/bear-attacks-person-inside-colorado-home/"
									>
			
				Bear attacks person inside Colorado home
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/bear-attacks-person-inside-colorado-home/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-482557323.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-482557323.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-482557323.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-482557323.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-482557323.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-482557323.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/GettyImages-482557323.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390377"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/watch-anniston-police-officers-show-off-their-dance-moves-while-volunteering/"
									>
			
				WATCH: Anniston police officers show off their dance moves while volunteering
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/watch-anniston-police-officers-show-off-their-dance-moves-while-volunteering/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/AnnistonDancing0.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/AnnistonDancing0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AnnistonDancing0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AnnistonDancing0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AnnistonDancing0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AnnistonDancing0.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AnnistonDancing0.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390375"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/bed-bath-beyond-to-close-200-stores/"
									>
			
				Bed Bath &amp; Beyond to close 200 stores
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/bed-bath-beyond-to-close-200-stores/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5660397"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Bed-Bath-and-Beyond.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Bed-Bath-and-Beyond.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Bed-Bath-and-Beyond.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Bed-Bath-and-Beyond.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Bed-Bath-and-Beyond.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Bed-Bath-and-Beyond.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Bed-Bath-and-Beyond.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390347"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/aircraft-carrier-uss-theodore-roosevelt-finally-returns-to-us-after-months-of-sickness-turmoil/"
									>
			
				Aircraft carrier USS Theodore Roosevelt finally returns to US after months of sickness, turmoil
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/aircraft-carrier-uss-theodore-roosevelt-finally-returns-to-us-after-months-of-sickness-turmoil/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5661474"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/AP20191613895844.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/AP20191613895844.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AP20191613895844.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AP20191613895844.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AP20191613895844.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AP20191613895844.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/AP20191613895844.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390345"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/colorado-woman-says-hole-in-wall-led-to-at-least-25-30-snakes-invading-her-apartment/"
									>
			
				Colorado woman says hole in wall led to ‘at least 25, 30’ snakes invading her apartment
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/colorado-woman-says-hole-in-wall-led-to-at-least-25-30-snakes-invading-her-apartment/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5663502"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/july-9-20-shaul.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/july-9-20-shaul.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/july-9-20-shaul.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/july-9-20-shaul.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/july-9-20-shaul.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/july-9-20-shaul.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/july-9-20-shaul.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390131"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/austin-cindric-wins-nascar-xfinity-race-at-kentucky-speedway/"
									>
			
				Austin Cindric wins NASCAR Xfinity race at Kentucky Speedway
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/austin-cindric-wins-nascar-xfinity-race-at-kentucky-speedway/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Kentucky-Speedway.jpeg?w=800&#038;h=533&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Kentucky-Speedway.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Kentucky-Speedway.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Kentucky-Speedway.jpeg?w=800&amp;h=533&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Kentucky-Speedway.jpeg?w=800&amp;h=533&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Kentucky-Speedway.jpeg?w=800&amp;h=533&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Kentucky-Speedway.jpeg?w=800&amp;h=533&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390128"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/doctors-note-new-covid-19-symptoms-in-young-adults/"
									>
			
				Doctors note new COVID-19 symptoms in young adults
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/doctors-note-new-covid-19-symptoms-in-young-adults/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5662320"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/JULY-9-PKG-4PM.00_00_44_48.Still001.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/JULY-9-PKG-4PM.00_00_44_48.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/JULY-9-PKG-4PM.00_00_44_48.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/JULY-9-PKG-4PM.00_00_44_48.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/JULY-9-PKG-4PM.00_00_44_48.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/JULY-9-PKG-4PM.00_00_44_48.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/JULY-9-PKG-4PM.00_00_44_48.Still001.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="389875"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/the-tsunami-is-here-south-texas-county-confirms-1274-new-covid-19-cases-in-one-day/"
									>
			
				&#8216;The tsunami is here&#8217;: South Texas county confirms 1,274 new COVID-19 cases in one day
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/the-tsunami-is-here-south-texas-county-confirms-1274-new-covid-19-cases-in-one-day/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Hid-Co-070920-1.png?w=1385&#038;h=760&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/Hid-Co-070920-1.png?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Hid-Co-070920-1.png?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Hid-Co-070920-1.png?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Hid-Co-070920-1.png?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Hid-Co-070920-1.png?w=1385&amp;h=760&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/Hid-Co-070920-1.png?w=1385&amp;h=760&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390066"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/degas-estelle-the-painting-that-changed-noma/"
									>
			
				Degas&#8217; Estelle: The Painting that Changed NOMA
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/degas-estelle-the-painting-that-changed-noma/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5662888"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/65-1_o3.jpg?w=1800&#038;h=1301&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/65-1_o3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/65-1_o3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/65-1_o3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/65-1_o3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/65-1_o3.jpg?w=1800&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/65-1_o3.jpg?w=1800&amp;h=1301&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="390088"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/dream-job-company-offering-1000-to-play-animal-crossing/"
									>
			
				Dream job: Company offering $1,000 to play Animal Crossing
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://dcw50.com/news-2/dream-job-company-offering-1000-to-play-animal-crossing/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5656950"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/9C3FE8247DE749AEA1A41827E8E90BC4.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/9C3FE8247DE749AEA1A41827E8E90BC4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/9C3FE8247DE749AEA1A41827E8E90BC4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/9C3FE8247DE749AEA1A41827E8E90BC4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/9C3FE8247DE749AEA1A41827E8E90BC4.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/9C3FE8247DE749AEA1A41827E8E90BC4.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/9C3FE8247DE749AEA1A41827E8E90BC4.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	<section id="ns-article-bin-7" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		More News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="393055"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/eyewitness-led-police-to-trail-where-body-of-missing-three-year-old-kansas-girl-was-found/"
									>
			
				Eyewitness led police to trail where body of missing three-year-old Kansas girl was found
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-14T10:43:37-04:00">5 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://dcw50.com/news-2/eyewitness-led-police-to-trail-where-body-of-missing-three-year-old-kansas-girl-was-found/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5671379"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/olivia-jansen-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="393023"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/grant-imahara-co-host-of-mythbusters-and-white-rabbit-project-dies-at-49/"
									>
			
				Grant Imahara, co-host of MythBusters and White Rabbit Project, dies at 49
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-14T10:43:26-04:00">5 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="392923"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/former-mythbusters-host-grant-imahara-dies-unexpectedly-at-49/"
									>
			
				Former Mythbusters’ host Grant Imahara, dies unexpectedly at 49
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-14T10:42:41-04:00">5 hours ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="392851"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/squirrel-tests-positive-for-bubonic-plague-in-colorado/"
									>
			
				Squirrel tests positive for bubonic plague in Colorado
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-14T10:41:52-04:00">5 hours ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="392785"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred/"
									>
			
				Report: Father says he was in process of custody exchange when crash that killed 1-year-old occurred
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-14T10:41:39-04:00">5 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="392522"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/ventura-county-officials-id-body-found-in-lake-piru-as-missing-actress-naya-rivera/"
									>
			
				Ventura County officials ID body found in Lake Piru as missing actress Naya Rivera
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-14T10:40:44-04:00">5 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="392822"
			data-index="6"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/sheriff-3-charged-in-one-of-the-worst-child-abuse-cases-ever-in-louisiana-parish/"
									>
			
				Sheriff: 3 charged in one of the &#8216;worst&#8217; child abuse cases ever in Louisiana parish
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-14T10:40:36-04:00">5 hours ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="390418"
			data-index="7"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/bear-attacks-person-inside-colorado-home/"
									>
			
				Bear attacks person inside Colorado home
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-10T08:52:08-04:00">4 days ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="390377"
			data-index="8"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/watch-anniston-police-officers-show-off-their-dance-moves-while-volunteering/"
									>
			
				WATCH: Anniston police officers show off their dance moves while volunteering
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news-2/">News</a> / <time datetime="2020-07-10T08:52:06-04:00">4 days ago</time>			</footer>
			
	
	
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://dcw50.com/news-2/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="media_image-4" class="widget widget_media_image"><a href="https://dcw50.com/inova-medical-minute/"><img width="600" height="250" src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/300x600.png?w=600" class="image wp-image-388726  attachment-600x250 size-600x250" alt="" style="max-width: 100%; height: auto;" srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/300x600.png 600w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/300x600.png?resize=150,63 150w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/300x600.png?resize=300,125 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="385033"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news-2/florida-sheriff-says-he-will-deputize-gun-owners-if-violent-protests-erupt/"
									>
			
				Florida sheriff says he will deputize gun owners if violent protests erupt
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



			</section>
			</section><section id="ns-article-bin-4" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="392778"
			data-index="0"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/white-house-hosts-event-to-share-positive-police-stories-as-congress-works-on-reform/"
									>
			
				White House hosts event to share positive police stories as Congress works on reform
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-07-14T04:52:51-04:00">10 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://dcw50.com/news/white-house-hosts-event-to-share-positive-police-stories-as-congress-works-on-reform/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5671929"
	>
	<img
		src="https://dcw50.com/wp-content/uploads/sites/9/2020/07/WH-POLICE-EVENT.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://dcw50.com/wp-content/uploads/sites/9/2020/07/WH-POLICE-EVENT.jpg?w=320&amp;h=180&amp;crop=1 320w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/WH-POLICE-EVENT.jpg?w=640&amp;h=360&amp;crop=1 640w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/WH-POLICE-EVENT.jpg?w=960&amp;h=540&amp;crop=1 960w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/WH-POLICE-EVENT.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/WH-POLICE-EVENT.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://dcw50.com/wp-content/uploads/sites/9/2020/07/WH-POLICE-EVENT.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="392699"
			data-index="1"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/doctors-nurses-face-moral-injury-dilemma-with-covid-patients/"
									>
			
				Doctors, nurses face &#8216;moral injury&#8217; dilemma with COVID patients
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-07-13T17:55:53-04:00">21 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="392663"
			data-index="2"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/lawmakers-hope-other-teams-will-follow-redskins-lead/"
									>
			
				Lawmakers hope other teams will follow Redskins&#8217; lead
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-07-13T17:00:40-04:00">22 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="392648"
			data-index="3"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/save-local-stages-concert-venue-industry-urges-congress-for-covid-19-relief/"
									>
			
				Save local stages: Concert venue industry urges Congress for COVID-19 relief
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-07-13T16:51:09-04:00">22 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="390896"
			data-index="4"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/lawmakers-work-to-extend-unemployment-benefits-set-to-expire-in-july/"
									>
			
				Lawmakers work to extend unemployment benefits set to expire in July
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-07-10T22:32:38-04:00">4 days ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="390758"
			data-index="5"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://dcw50.com/news/disasters-dont-discriminate-health-officials-push-to-protect-communities-of-color-from-covid-19/"
									>
			
				&#8216;Disasters don&#8217;t discriminate&#8217;: Health officials push to protect communities of color from COVID-19
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://dcw50.com/news/">DCW50 News</a> / <time datetime="2020-07-10T18:20:24-04:00">4 days ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://dcw50.com/news/">
			More DCW50 News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://dcw50.com/" rel="home">
				<img src="https://dcw50.com/wp-content/uploads/sites/9/2020/02/cropped-dcw_logo.png" alt="WDCW" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/DCW50/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/dcw50">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/dcw50/">
					<img src="https://dcw50.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
											</ul>
</aside>
	</div>
	
	
	
<div class="site-footer__primary-nav">
	<div class="menu-supernav-container"><ul id="menu-supernav" class="menu"><li id="menu-item-347483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347483"><a href="https://dcw50.com/watch-cw-shows/">Watch CW</a></li>
<li id="menu-item-361173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361173"><a href="https://dcw50.com/news/">News</a></li>
<li id="menu-item-20650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20650"><a href="https://dcw50.com/community-calendar/">Events</a></li>
<li id="menu-item-366097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366097"><a href="https://dcw50.com/contests/">Contests</a></li>
<li id="menu-item-360430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-360430"><a href="https://dcw50.com/weather/">Weather</a></li>
<li id="menu-item-388921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388921"><a href="https://dcw50.com/inova-medical-minute/">Inova Medical Minute</a></li>
<li id="menu-item-358484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358484"><a href="https://dcw50.com/traffic/">Traffic</a></li>
<li id="menu-item-361165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-361165"><a href="https://dcw50.com/contact-us/about/">About Us</a></li>
<li id="menu-item-365684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365684"><a href="https://dcw50.com/open-for-business/">Open For Business</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-360556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360556"><a href="https://publicfiles.fcc.gov/tv-profile/wdcw">FCC Public File</a></li>
<li id="menu-item-360555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360555"><a href="https://dcw50.com/contact-us/public-file-help/">Public File Help</a></li>
<li id="menu-item-370577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370577"><a href="https://dcw50.com/wp-content/uploads/sites/9/2020/05/WashingtonDC_EEO_Public_File-Final-05-29-2020.pdf">EEO Report</a></li>
<li id="menu-item-370579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370579"><a href="https://dcw50.com/wp-content/uploads/sites/9/2020/05/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://dcw50.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://dcw50.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Carolyn Williams";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PBEC7C918-4F1D-4FC6-B395-19102C6D1E09","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 392785,
		section: "news-2",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wdcw","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred"}'   data-path='/5678/nx.wdcw/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=80)}({13:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},80:function(t,e,n){t.exports=n(81)},81:function(t,e,n){"use strict";n.r(e);var o=n(13);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://dcw50.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=54f83e5287aed8af3fc6'></script>
<script>
var wpApiSettings = {"root":"https:\/\/dcw50.com\/wp-json\/","nonce":"e4db4a2b6e","versionString":"wp\/v2\/"};
</script>
<script src='https://dcw50.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://dcw50.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=c10fa971a05cc35cf33a'></script>
<script src='https://dcw50.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=26ca130e04b2aa627d60'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/dcw50.com\/news-2\/report-father-says-he-was-in-process-of-custody-exchange-when-crash-that-killed-1-year-old-occurred\/"}
</script>
<script src='https://dcw50.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.0.1',blog:'171039126',post:'392785',tz:'-4',srv:'dcw50.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039126', '392785' ]);
</script>

</body>
</html>
